Todds Ubuntu installed package list

From RidgeRun Developer Connection

Jump to:navigation, search

The shell commands to create this output described in Quick start ubuntu 11.10.

apt-get -y install acl
apt-get -y install acpi
apt-get -y install acpi-support
apt-get -y install acpid
apt-get -y install adduser
apt-get -y install adium-theme-ubuntu
apt-get -y install aisleriot
apt-get -y install alacarte
apt-get -y install alien
apt-get -y install alsa-base
apt-get -y install alsa-oss
apt-get -y install alsa-utils
apt-get -y install alsamixergui
apt-get -y install anacron
apt-get -y install anjuta
apt-get -y install anjuta-common
apt-get -y install ant
apt-get -y install ant-gcj
apt-get -y install ant-optional
apt-get -y install ant-optional-gcj
apt-get -y install antlr
apt-get -y install apache2
apt-get -y install apache2-mpm-prefork
apt-get -y install apache2-utils
apt-get -y install apache2.2-bin
apt-get -y install apache2.2-common
apt-get -y install apmd
apt-get -y install app-install-data
apt-get -y install app-install-data-commercial
apt-get -y install app-install-data-partner
apt-get -y install apparmor
apt-get -y install apparmor-utils
apt-get -y install apport
apt-get -y install apport-gtk
apt-get -y install apport-symptoms
apt-get -y install apt
apt-get -y install apt-transport-https
apt-get -y install apt-utils
apt-get -y install apt-xapian-index
apt-get -y install aptdaemon
apt-get -y install aptitude
apt-get -y install apturl
apt-get -y install apturl-common
apt-get -y install asciidoc
apt-get -y install aspell
apt-get -y install aspell-en
apt-get -y install at
apt-get -y install at-spi
apt-get -y install atftp
apt-get -y install atool
apt-get -y install audacity
apt-get -y install audacity-data
apt-get -y install autoconf
apt-get -y install autogen
apt-get -y install automake
apt-get -y install autotools-dev
apt-get -y install avahi-autoipd
apt-get -y install avahi-daemon
apt-get -y install avahi-utils
apt-get -y install bacula-common
apt-get -y install bacula-console-qt
apt-get -y install baobab
apt-get -y install base-files
apt-get -y install base-passwd
apt-get -y install bash
apt-get -y install bash-completion
apt-get -y install bc
apt-get -y install bcmwl-modaliases
apt-get -y install beep
apt-get -y install bind9-host
apt-get -y install binfmt-support
apt-get -y install binutils
apt-get -y install binutils-static
apt-get -y install bison
apt-get -y install bitbake
apt-get -y install blt
apt-get -y install bluej
apt-get -y install bluetooth
apt-get -y install bluez
apt-get -y install bluez-alsa
apt-get -y install bluez-cups
apt-get -y install bluez-gstreamer
apt-get -y install bluez-utils
apt-get -y install bogofilter
apt-get -y install bogofilter-bdb
apt-get -y install bogofilter-common
apt-get -y install branding-ubuntu
apt-get -y install brasero
apt-get -y install brasero-cdrkit
apt-get -y install brasero-common
apt-get -y install brltty
apt-get -y install brltty-x11
apt-get -y install bsd-mailx
apt-get -y install bsdmainutils
apt-get -y install bsdutils
apt-get -y install bug-buddy
apt-get -y install build-essential
apt-get -y install busybox-initramfs
apt-get -y install busybox-static
apt-get -y install byobu
apt-get -y install bzip2
apt-get -y install ca-certificates
apt-get -y install ca-certificates-java
apt-get -y install cabextract
apt-get -y install capplets-data
apt-get -y install cccc
apt-get -y install cdparanoia
apt-get -y install cdrdao
apt-get -y install cgdb
apt-get -y install check
apt-get -y install checkbox
apt-get -y install checkbox-gtk
apt-get -y install chrpath
apt-get -y install cifs-utils
apt-get -y install cli-common
apt-get -y install cmake
apt-get -y install cmake-data
apt-get -y install comerr-dev
apt-get -y install command-not-found
apt-get -y install command-not-found-data
apt-get -y install compiz-fusion-plugins-main
apt-get -y install computer-janitor
apt-get -y install computer-janitor-gtk
apt-get -y install console-setup
apt-get -y install console-terminus
apt-get -y install consolekit
apt-get -y install coreutils
apt-get -y install couchdb-bin
apt-get -y install cpio
apt-get -y install cpp
apt-get -y install cpp-4.3
apt-get -y install cpp-4.4
apt-get -y install cpu-checker
apt-get -y install cron
apt-get -y install cups
apt-get -y install cups-bsd
apt-get -y install cups-client
apt-get -y install cups-common
apt-get -y install cups-driver-gutenprint
apt-get -y install cups-pdf
apt-get -y install cups-ppdc
apt-get -y install cupsddk
apt-get -y install cupsys-driver-gutenprint
apt-get -y install curl
apt-get -y install cutecom
apt-get -y install cvs
apt-get -y install dash
apt-get -y install dblatex
apt-get -y install dbus
apt-get -y install dbus-x11
apt-get -y install dc
apt-get -y install dcraw
apt-get -y install ddd
apt-get -y install debconf
apt-get -y install debconf-i18n
apt-get -y install debhelper
apt-get -y install debianutils
apt-get -y install default-jdk
apt-get -y install default-jre
apt-get -y install default-jre-headless
apt-get -y install defoma
apt-get -y install deskbar-applet
apt-get -y install desktop-file-utils
apt-get -y install desktopcouch
apt-get -y install devhelp-common
apt-get -y install dhcp3-client
apt-get -y install dhcp3-common
apt-get -y install dia
apt-get -y install dia-common
apt-get -y install dia-libs
apt-get -y install dictionaries-common
apt-get -y install diff
apt-get -y install diffstat
apt-get -y install diffutils
apt-get -y install diveintopython
apt-get -y install dkms
apt-get -y install dmidecode
apt-get -y install dmsetup
apt-get -y install dmz-cursor-theme
apt-get -y install dnsmasq-base
apt-get -y install dnsutils
apt-get -y install doc-base
apt-get -y install docbook
apt-get -y install docbook-dsssl
apt-get -y install docbook-to-man
apt-get -y install docbook-utils
apt-get -y install docbook-xml
apt-get -y install docbook-xsl
apt-get -y install docbook-xsl-doc-html
apt-get -y install dosfstools
apt-get -y install dpatch
apt-get -y install dpkg
apt-get -y install dpkg-dev
apt-get -y install dropbear
apt-get -y install duplicity
apt-get -y install dvd+rw-tools
apt-get -y install e2fslibs
apt-get -y install e2fsprogs
apt-get -y install ecj
apt-get -y install ecj-gcj
apt-get -y install ed
apt-get -y install eject
apt-get -y install ekiga
apt-get -y install emacs
apt-get -y install emacs23
apt-get -y install emacs23-bin-common
apt-get -y install emacs23-common
apt-get -y install emacsen-common
apt-get -y install empathy
apt-get -y install empathy-common
apt-get -y install eog
apt-get -y install eog-dbg
apt-get -y install epiphany-browser
apt-get -y install epiphany-browser-data
apt-get -y install epiphany-browser-dbg
apt-get -y install epiphany-extensions
apt-get -y install erlang-base
apt-get -y install erlang-crypto
apt-get -y install erlang-inets
apt-get -y install erlang-mnesia
apt-get -y install erlang-public-key
apt-get -y install erlang-runtime-tools
apt-get -y install erlang-ssl
apt-get -y install erlang-syntax-tools
apt-get -y install erlang-xmerl
apt-get -y install esound-clients
apt-get -y install esound-common
apt-get -y install espeak
apt-get -y install espeak-data
apt-get -y install ethtool
apt-get -y install evince
apt-get -y install evince-common
apt-get -y install evince-dbg
apt-get -y install evolution
apt-get -y install evolution-common
apt-get -y install evolution-couchdb
apt-get -y install evolution-data-server
apt-get -y install evolution-data-server-common
apt-get -y install evolution-data-server-dbg
apt-get -y install evolution-dbg
apt-get -y install evolution-exchange
apt-get -y install evolution-indicator
apt-get -y install evolution-plugins
apt-get -y install evolution-webcal
apt-get -y install example-content
apt-get -y install exim4-base
apt-get -y install exim4-config
apt-get -y install exim4-daemon-light
apt-get -y install exiv2
apt-get -y install exuberant-ctags
apt-get -y install faac
apt-get -y install fakeroot
apt-get -y install fancontrol
apt-get -y install fastjar
apt-get -y install fdutils
apt-get -y install festival
apt-get -y install festlex-cmu
apt-get -y install festlex-poslex
apt-get -y install festvox-kallpc16k
apt-get -y install ffmpeg
apt-get -y install fglrx-modaliases
apt-get -y install file
apt-get -y install file-roller
apt-get -y install findutils
apt-get -y install finger
apt-get -y install firefox
apt-get -y install firefox-mozilla-build
apt-get -y install flashplugin-installer
apt-get -y install flashplugin-nonfree
apt-get -y install flex
apt-get -y install fontconfig
apt-get -y install fontconfig-config
apt-get -y install foo2zjs
apt-get -y install foomatic-db
apt-get -y install foomatic-db-engine
apt-get -y install foomatic-filters
apt-get -y install fortune-mod
apt-get -y install fortunes-min
apt-get -y install freeglut3
apt-get -y install freepats
apt-get -y install frei0r-plugins
apt-get -y install friendly-recovery
apt-get -y install ftp
apt-get -y install fuse-utils
apt-get -y install g++
apt-get -y install g++-4.3
apt-get -y install g++-4.4
apt-get -y install gamin
apt-get -y install gawk
apt-get -y install gbrainy
apt-get -y install gcalctool
apt-get -y install gcc
apt-get -y install gcc-4.3
apt-get -y install gcc-4.3-base
apt-get -y install gcc-4.4
apt-get -y install gcc-4.4-base
apt-get -y install gcc-4.5-base
apt-get -y install gccxml
apt-get -y install gcj-4.4-base
apt-get -y install gcj-4.4-jdk
apt-get -y install gcj-4.4-jre
apt-get -y install gcj-4.4-jre-headless
apt-get -y install gcj-4.4-jre-lib
apt-get -y install gcj-jdk
apt-get -y install gcj-jre
apt-get -y install gcj-jre-headless
apt-get -y install gconf-defaults-service
apt-get -y install gconf-editor
apt-get -y install gconf2
apt-get -y install gconf2-common
apt-get -y install gdb
apt-get -y install gdebi
apt-get -y install gdebi-core
apt-get -y install gdm
apt-get -y install gdm-guest-session
apt-get -y install geany
apt-get -y install gedit
apt-get -y install gedit-common
apt-get -y install genext2fs
apt-get -y install genisoimage
apt-get -y install geoip-database
apt-get -y install gettext
apt-get -y install gettext-base
apt-get -y install ggzcore-bin
apt-get -y install ghostscript
apt-get -y install ghostscript-cups
apt-get -y install ghostscript-x
apt-get -y install gij
apt-get -y install gimp
apt-get -y install gimp-data
apt-get -y install gimp-dbg
apt-get -y install gimp-help-common
apt-get -y install gimp-help-en
apt-get -y install gir1.0-atk-1.0
apt-get -y install gir1.0-clutter-1.0
apt-get -y install gir1.0-clutter-gtk-0.10
apt-get -y install gir1.0-freedesktop
apt-get -y install gir1.0-gconf-2.0
apt-get -y install gir1.0-gdkpixbuf-2.0
apt-get -y install gir1.0-glib-2.0
apt-get -y install gir1.0-gstreamer-0.10
apt-get -y install gir1.0-gtk-2.0
apt-get -y install gir1.0-json-glib-1.0
apt-get -y install gir1.0-pango-1.0
apt-get -y install git
apt-get -y install git-cola
apt-get -y install git-core
apt-get -y install git-email
apt-get -y install git-gui
apt-get -y install gitk
apt-get -y install gksu
apt-get -y install glchess
apt-get -y install glines
apt-get -y install gnect
apt-get -y install gnibbles
apt-get -y install gnobots2
apt-get -y install gnome-about
apt-get -y install gnome-accessibility-themes
apt-get -y install gnome-applets
apt-get -y install gnome-applets-data
apt-get -y install gnome-applets-dbg
apt-get -y install gnome-bluetooth
apt-get -y install gnome-codec-install
apt-get -y install gnome-common
apt-get -y install gnome-control-center
apt-get -y install gnome-desktop-data
apt-get -y install gnome-dictionary
apt-get -y install gnome-disk-utility
apt-get -y install gnome-doc-utils
apt-get -y install gnome-games
apt-get -y install gnome-games-common
apt-get -y install gnome-icon-theme
apt-get -y install gnome-js-common
apt-get -y install gnome-keyring
apt-get -y install gnome-mag
apt-get -y install gnome-mahjongg
apt-get -y install gnome-media
apt-get -y install gnome-media-common
apt-get -y install gnome-menus
apt-get -y install gnome-mime-data
apt-get -y install gnome-netstatus-applet
apt-get -y install gnome-nettool
apt-get -y install gnome-orca
apt-get -y install gnome-osd
apt-get -y install gnome-panel
apt-get -y install gnome-panel-data
apt-get -y install gnome-panel-dbg
apt-get -y install gnome-pilot
apt-get -y install gnome-pilot-conduits
apt-get -y install gnome-power-manager
apt-get -y install gnome-screensaver
apt-get -y install gnome-screenshot
apt-get -y install gnome-search-tool
apt-get -y install gnome-session
apt-get -y install gnome-session-bin
apt-get -y install gnome-session-canberra
apt-get -y install gnome-session-common
apt-get -y install gnome-settings-daemon
apt-get -y install gnome-sudoku
apt-get -y install gnome-system-log
apt-get -y install gnome-system-monitor
apt-get -y install gnome-system-tools
apt-get -y install gnome-terminal
apt-get -y install gnome-terminal-data
apt-get -y install gnome-themes
apt-get -y install gnome-themes-selected
apt-get -y install gnome-themes-ubuntu
apt-get -y install gnome-user-guide
apt-get -y install gnome-user-guide-en
apt-get -y install gnome-utils
apt-get -y install gnome-utils-common
apt-get -y install gnomine
apt-get -y install gnotravex
apt-get -y install gnotski
apt-get -y install gnuit
apt-get -y install gnupg
apt-get -y install gparted
apt-get -y install gperf
apt-get -y install gpgv
apt-get -y install gpointing-device-settings
apt-get -y install gpsd
apt-get -y install gpsd-clients
apt-get -y install graphviz
apt-get -y install graphviz-doc
apt-get -y install grep
apt-get -y install groff-base
apt-get -y install grub
apt-get -y install grub-common
apt-get -y install grub-pc
apt-get -y install gsfonts
apt-get -y install gsfonts-x11
apt-get -y install gstreamer-tools
apt-get -y install gstreamer0.10-alsa
apt-get -y install gstreamer0.10-esd
apt-get -y install gstreamer0.10-ffmpeg
apt-get -y install gstreamer0.10-fluendo-mp3
apt-get -y install gstreamer0.10-gnomevfs
apt-get -y install gstreamer0.10-gnonlin
apt-get -y install gstreamer0.10-nice
apt-get -y install gstreamer0.10-packagekit
apt-get -y install gstreamer0.10-pitfdll
apt-get -y install gstreamer0.10-plugins-bad
apt-get -y install gstreamer0.10-plugins-bad-multiverse
apt-get -y install gstreamer0.10-plugins-bad-multiverse-dbg
apt-get -y install gstreamer0.10-plugins-base
apt-get -y install gstreamer0.10-plugins-base-apps
apt-get -y install gstreamer0.10-plugins-base-dbg
apt-get -y install gstreamer0.10-plugins-good
apt-get -y install gstreamer0.10-plugins-good-dbg
apt-get -y install gstreamer0.10-plugins-ugly
apt-get -y install gstreamer0.10-plugins-ugly-dbg
apt-get -y install gstreamer0.10-plugins-ugly-multiverse
apt-get -y install gstreamer0.10-plugins-ugly-multiverse-dbg
apt-get -y install gstreamer0.10-pulseaudio
apt-get -y install gstreamer0.10-sdl
apt-get -y install gstreamer0.10-tools
apt-get -y install gstreamer0.10-x
apt-get -y install gtali
apt-get -y install gtk-doc-tools
apt-get -y install gtk-recordmydesktop
apt-get -y install gtk2-engines
apt-get -y install gtk2-engines-murrine
apt-get -y install gtk2-engines-pixbuf
apt-get -y install gtkpod
apt-get -y install gtkpod-data
apt-get -y install gucharmap
apt-get -y install guile-1.6-libs
apt-get -y install guile-1.8-libs
apt-get -y install gvfs
apt-get -y install gvfs-backends
apt-get -y install gvfs-bin
apt-get -y install gvfs-fuse
apt-get -y install gwibber
apt-get -y install gwibber-service
apt-get -y install gzip
apt-get -y install hal
apt-get -y install hal-cups-utils
apt-get -y install hal-info
apt-get -y install hdparm
apt-get -y install help2man
apt-get -y install hicolor-icon-theme
apt-get -y install hostname
apt-get -y install hpijs
apt-get -y install hplip
apt-get -y install hplip-cups
apt-get -y install hplip-data
apt-get -y install hso-dkms
apt-get -y install html2text
apt-get -y install human-icon-theme
apt-get -y install human-theme
apt-get -y install humanity-icon-theme
apt-get -y install hunspell-en-ca
apt-get -y install hunspell-en-us
apt-get -y install hwdata
apt-get -y install hwtest
apt-get -y install hwtest-gtk
apt-get -y install iagno
apt-get -y install iamerican
apt-get -y install ibritish
apt-get -y install ibus
apt-get -y install ibus-gtk
apt-get -y install ibus-pinyin
apt-get -y install ibus-pinyin-db-android
apt-get -y install ibus-table
apt-get -y install icedtea-6-jre-cacao
apt-get -y install icedtea6-plugin
apt-get -y install icoutils
apt-get -y install id3v2
apt-get -y install iftop
apt-get -y install ifupdown
apt-get -y install im-switch
apt-get -y install imagemagick
apt-get -y install imagemagick-doc
apt-get -y install indent
apt-get -y install indicator-applet
apt-get -y install indicator-applet-session
apt-get -y install indicator-application
apt-get -y install indicator-me
apt-get -y install indicator-messages
apt-get -y install indicator-session
apt-get -y install indicator-sound
apt-get -y install info
apt-get -y install initramfs-tools
apt-get -y install initramfs-tools-bin
apt-get -y install initscripts
apt-get -y install inkscape
apt-get -y install inputattach
apt-get -y install insserv
apt-get -y install install-info
apt-get -y install installation-report
apt-get -y install intel-gpu-tools
apt-get -y install intltool
apt-get -y install intltool-debian
apt-get -y install iproute
apt-get -y install iptables
apt-get -y install iputils-arping
apt-get -y install iputils-ping
apt-get -y install iputils-tracepath
apt-get -y install irqbalance
apt-get -y install iso-codes
apt-get -y install ispell
apt-get -y install istanbul
apt-get -y install itcl3
apt-get -y install itk3
apt-get -y install iwidgets4
apt-get -y install jade
apt-get -y install jadetex
apt-get -y install jarwrapper
apt-get -y install java-common
apt-get -y install jhead
apt-get -y install jnettop
apt-get -y install jockey-common
apt-get -y install jockey-gtk
apt-get -y install junit
apt-get -y install junit4
apt-get -y install kbd
apt-get -y install kdebase-runtime
apt-get -y install kdebase-runtime-data
apt-get -y install kdelibs-bin
apt-get -y install kdelibs5
apt-get -y install kdelibs5-data
apt-get -y install kdelibs5-plugins
apt-get -y install kdoctools
apt-get -y install kerneloops-daemon
apt-get -y install khelpcenter4
apt-get -y install klibc-utils
apt-get -y install klogd
apt-get -y install krb5-multidev
apt-get -y install krfb
apt-get -y install ktouch
apt-get -y install kubuntu-debug-installer
apt-get -y install lacheck
apt-get -y install landscape-client
apt-get -y install landscape-common
apt-get -y install language-pack-en
apt-get -y install language-pack-en-base
apt-get -y install language-pack-gnome-en
apt-get -y install language-pack-gnome-en-base
apt-get -y install language-selector
apt-get -y install language-selector-common
apt-get -y install language-support-writing-en
apt-get -y install laptop-detect
apt-get -y install laptop-mode-tools
apt-get -y install latex-beamer
apt-get -y install latex-xcolor
apt-get -y install launchpad-integration
apt-get -y install less
apt-get -y install lesstif2
apt-get -y install lftp
apt-get -y install liba52-0.7.4
apt-get -y install libaa1
apt-get -y install libaccess-bridge-java
apt-get -y install libaccess-bridge-java-jni
apt-get -y install libacl1
apt-get -y install libadns1
apt-get -y install libalgorithm-diff-perl
apt-get -y install libalgorithm-merge-perl
apt-get -y install libalut0
apt-get -y install libanthy0
apt-get -y install libantlr-java
apt-get -y install libantlr-java-gcj
apt-get -y install libao-common
apt-get -y install libao4
apt-get -y install libapache2-mod-php5
apt-get -y install libapm1
apt-get -y install libapparmor-perl
apt-get -y install libapparmor1
apt-get -y install libappindicator0.1-cil
apt-get -y install libappindicator1
apt-get -y install libapr1
apt-get -y install libaprutil1
apt-get -y install libaprutil1-dbd-sqlite3
apt-get -y install libaprutil1-ldap
apt-get -y install libarchive1
apt-get -y install libart-2.0-2
apt-get -y install libart2.0-cil
apt-get -y install libasm3-java
apt-get -y install libasound2
apt-get -y install libasound2-plugins
apt-get -y install libaspell15
apt-get -y install libass4
apt-get -y install libatasmart4
apt-get -y install libatk1.0-0
apt-get -y install libatk1.0-data
apt-get -y install libatk1.0-dbg
apt-get -y install libatk1.0-dev
apt-get -y install libatlas3gf-base
apt-get -y install libatm1
apt-get -y install libatspi-dbg
apt-get -y install libatspi1.0-0
apt-get -y install libattica0
apt-get -y install libattr1
apt-get -y install libaudio-dev
apt-get -y install libaudio2
apt-get -y install libaudiofile0
apt-get -y install libaudit0
apt-get -y install libauthen-sasl-perl
apt-get -y install libavahi-client3
apt-get -y install libavahi-common-data
apt-get -y install libavahi-common3
apt-get -y install libavahi-compat-libdnssd1
apt-get -y install libavahi-core7
apt-get -y install libavahi-glib1
apt-get -y install libavahi-gobject0
apt-get -y install libavahi-ui0
apt-get -y install libavc1394-0
apt-get -y install libavcodec52
apt-get -y install libavdevice52
apt-get -y install libavfilter1
apt-get -y install libavformat52
apt-get -y install libavutil50
apt-get -y install libbabl-0.0-0
apt-get -y install libbcel-java
apt-get -y install libbind9-60
apt-get -y install libblas3gf
apt-get -y install libblkid1
apt-get -y install libbluetooth3
apt-get -y install libbonobo2-0
apt-get -y install libbonobo2-common
apt-get -y install libbonoboui2-0
apt-get -y install libbonoboui2-common
apt-get -y install libboost-date-time-dev
apt-get -y install libboost-date-time1.42-dev
apt-get -y install libboost-date-time1.42.0
apt-get -y install libboost-dev
apt-get -y install libboost-doc
apt-get -y install libboost-filesystem-dev
apt-get -y install libboost-filesystem1.42-dev
apt-get -y install libboost-filesystem1.42.0
apt-get -y install libboost-graph-dev
apt-get -y install libboost-graph1.42-dev
apt-get -y install libboost-graph1.42.0
apt-get -y install libboost-iostreams-dev
apt-get -y install libboost-iostreams1.42-dev
apt-get -y install libboost-iostreams1.42.0
apt-get -y install libboost-program-options-dev
apt-get -y install libboost-program-options1.42-dev
apt-get -y install libboost-program-options1.42.0
apt-get -y install libboost-python-dev
apt-get -y install libboost-python1.42-dev
apt-get -y install libboost-python1.42.0
apt-get -y install libboost-regex-dev
apt-get -y install libboost-regex1.42-dev
apt-get -y install libboost-regex1.42.0
apt-get -y install libboost-serialization-dev
apt-get -y install libboost-serialization1.42-dev
apt-get -y install libboost-serialization1.42.0
apt-get -y install libboost-signals-dev
apt-get -y install libboost-signals1.42-dev
apt-get -y install libboost-signals1.42.0
apt-get -y install libboost-system1.42-dev
apt-get -y install libboost-system1.42.0
apt-get -y install libboost-test-dev
apt-get -y install libboost-test1.42-dev
apt-get -y install libboost-test1.42.0
apt-get -y install libboost-thread-dev
apt-get -y install libboost-thread1.42-dev
apt-get -y install libboost-thread1.42.0
apt-get -y install libboost-wave-dev
apt-get -y install libboost-wave1.42-dev
apt-get -y install libboost-wave1.42.0
apt-get -y install libboost1.42-dev
apt-get -y install libboost1.42-doc
apt-get -y install libbrasero-media1
apt-get -y install libbrlapi0.5
apt-get -y install libbsd0
apt-get -y install libburn4
apt-get -y install libbz2-1.0
apt-get -y install libc-ares2
apt-get -y install libc-bin
apt-get -y install libc-dev-bin
apt-get -y install libc6
apt-get -y install libc6-dev
apt-get -y install libcaca0
apt-get -y install libcairo-gobject2
apt-get -y install libcairo-perl
apt-get -y install libcairo2
apt-get -y install libcairo2-dev
apt-get -y install libcairomm-1.0-1
apt-get -y install libcamel1.2-14
apt-get -y install libcanberra-gtk-module
apt-get -y install libcanberra-gtk0
apt-get -y install libcanberra-pulse
apt-get -y install libcanberra0
apt-get -y install libcap-ng0
apt-get -y install libcap2
apt-get -y install libcap2-bin
apt-get -y install libcdaudio1
apt-get -y install libcddb2
apt-get -y install libcdio-cdda0
apt-get -y install libcdio-paranoia0
apt-get -y install libcdio10
apt-get -y install libcdparanoia0
apt-get -y install libcdt4
apt-get -y install libcelt0-0
apt-get -y install libcgraph5
apt-get -y install libck-connector0
apt-get -y install libclass-accessor-perl
apt-get -y install libclucene0ldbl
apt-get -y install libclutter-1.0-0
apt-get -y install libclutter-gtk-0.10-0
apt-get -y install libcolamd2.7.1
apt-get -y install libcomerr2
apt-get -y install libcommons-beanutils-java
apt-get -y install libcommons-codec-java
apt-get -y install libcommons-collections-java
apt-get -y install libcommons-collections3-java
apt-get -y install libcommons-compress-java
apt-get -y install libcommons-dbcp-java
apt-get -y install libcommons-digester-java
apt-get -y install libcommons-el-java
apt-get -y install libcommons-httpclient-java
apt-get -y install libcommons-launcher-java
apt-get -y install libcommons-logging-java
apt-get -y install libcommons-modeler-java
apt-get -y install libcommons-pool-java
apt-get -y install libcompfaceg1
apt-get -y install libcompizconfig0
apt-get -y install libcompress-raw-zlib-perl
apt-get -y install libcompress-zlib-perl
apt-get -y install libconsole
apt-get -y install libcouchdb-glib-1.0-2
apt-get -y install libcroco3
apt-get -y install libcrypt-passwdmd5-perl
apt-get -y install libcrypt-ssleay-perl
apt-get -y install libcryptui0
apt-get -y install libcucul0
apt-get -y install libcups2
apt-get -y install libcups2-dev
apt-get -y install libcupscgi1
apt-get -y install libcupsdriver1
apt-get -y install libcupsimage2
apt-get -y install libcupsmime1
apt-get -y install libcupsppdc1
apt-get -y install libcurl3
apt-get -y install libcurl3-gnutls
apt-get -y install libcv2.1
apt-get -y install libcvaux2.1
apt-get -y install libcwidget3
apt-get -y install libdaemon0
apt-get -y install libdatrie1
apt-get -y install libdb-je-java
apt-get -y install libdb4.6
apt-get -y install libdb4.7
apt-get -y install libdb4.7-java
apt-get -y install libdb4.7-java-gcj
apt-get -y install libdb4.8
apt-get -y install libdbd-mysql-perl
apt-get -y install libdbi-perl
apt-get -y install libdbus-1-3
apt-get -y install libdbus-1-dev
apt-get -y install libdbus-glib-1-2
apt-get -y install libdbus-glib-1-dev
apt-get -y install libdbusmenu-glib1
apt-get -y install libdbusmenu-gtk1
apt-get -y install libdbusmenu-qt2
apt-get -y install libdc1394-22
apt-get -y install libdca0
apt-get -y install libdconf0
apt-get -y install libdecoration0
apt-get -y install libdesktopcouch-glib-1.0-2
apt-get -y install libdevhelp-1-1
apt-get -y install libdevkit-power-gobject1
apt-get -y install libdevmapper1.02.1
apt-get -y install libdigest-hmac-perl
apt-get -y install libdigest-sha1-perl
apt-get -y install libdirac-encoder0
apt-get -y install libdirectfb-1.2-9
apt-get -y install libdirectfb-dev
apt-get -y install libdirectfb-extra
apt-get -y install libdiscid0
apt-get -y install libdjvulibre-text
apt-get -y install libdjvulibre21
apt-get -y install libdmapsharing2
apt-get -y install libdmx1
apt-get -y install libdns66
apt-get -y install libdotconf1.0
apt-get -y install libdpkg-perl
apt-get -y install libdrm-dev
apt-get -y install libdrm-intel1
apt-get -y install libdrm-nouveau1
apt-get -y install libdrm-radeon1
apt-get -y install libdrm2
apt-get -y install libdv4
apt-get -y install libdvbpsi6
apt-get -y install libdvdnav4
apt-get -y install libdvdread4
apt-get -y install libebackend1.2-0
apt-get -y install libebml2
apt-get -y install libebook1.2-9
apt-get -y install libecal1.2-7
apt-get -y install libecj-java
apt-get -y install libecj-java-gcj
apt-get -y install libedata-book1.2-2
apt-get -y install libedata-cal1.2-7
apt-get -y install libedataserver1.2-13
apt-get -y install libedataserverui1.2-8
apt-get -y install libedit2
apt-get -y install libeditline-dev
apt-get -y install libeditline0
apt-get -y install libeggdbus-1-0
apt-get -y install libegroupwise1.2-13
apt-get -y install libelf1
apt-get -y install libelfg0
apt-get -y install libemail-valid-perl
apt-get -y install libenca0
apt-get -y install libenchant1c2a
apt-get -y install libept1
apt-get -y install libequinox-osgi-java
apt-get -y install liberror-perl
apt-get -y install libesd0
apt-get -y install libespeak1
apt-get -y install libestools2.0
apt-get -y install libevdocument3
apt-get -y install libevent-1.4-2
apt-get -y install libevolution
apt-get -y install libevview3
apt-get -y install libexempi3
apt-get -y install libexif12
apt-get -y install libexiv2-6
apt-get -y install libexpat1
apt-get -y install libexpat1-dev
apt-get -y install libexpect-perl
apt-get -y install libfaac0
apt-get -y install libfaad2
apt-get -y install libffi5
apt-get -y install libfftw3-3
apt-get -y install libfile-copy-recursive-perl
apt-get -y install libflac++6
apt-get -y install libflac8
apt-get -y install libflite1
apt-get -y install libfltk1.1
apt-get -y install libfolks-telepathy0
apt-get -y install libfolks0
apt-get -y install libfont-afm-perl
apt-get -y install libfontconfig1
apt-get -y install libfontconfig1-dbg
apt-get -y install libfontconfig1-dev
apt-get -y install libfontenc1
apt-get -y install libfreebob0
apt-get -y install libfreetype6
apt-get -y install libfreetype6-dev
apt-get -y install libfreezethaw-perl
apt-get -y install libfribidi0
apt-get -y install libfs6
apt-get -y install libftdi-dev
apt-get -y install libftdi1
apt-get -y install libfuse2
apt-get -y install libgadu3
apt-get -y install libgail-common
apt-get -y install libgail-gnome-dbg
apt-get -y install libgail-gnome-module
apt-get -y install libgail18
apt-get -y install libgamin0
apt-get -y install libgavl1
apt-get -y install libgc1c2
apt-get -y install libgcc1
apt-get -y install libgcj-bc
apt-get -y install libgcj-common
apt-get -y install libgcj10
apt-get -y install libgcj10-awt
apt-get -y install libgcj10-dev
apt-get -y install libgconf2-4
apt-get -y install libgconf2.0-cil
apt-get -y install libgconfmm-2.6-1c2
apt-get -y install libgcr0
apt-get -y install libgcrypt11
apt-get -y install libgcrypt11-dev
apt-get -y install libgd2-xpm
apt-get -y install libgda-4.0-4
apt-get -y install libgda-4.0-common
apt-get -y install libgda3-3
apt-get -y install libgda3-3-dbg
apt-get -y install libgda3-bin
apt-get -y install libgda3-common
apt-get -y install libgdata-common
apt-get -y install libgdata-google1.2-1
apt-get -y install libgdata1.2-1
apt-get -y install libgdata7
apt-get -y install libgdbm3
apt-get -y install libgdict-1.0-6
apt-get -y install libgdiplus
apt-get -y install libgdk-pixbuf2.0-0
apt-get -y install libgdk-pixbuf2.0-dev
apt-get -y install libgdl-1-3
apt-get -y install libgdl-1-common
apt-get -y install libgdl-1-dbg
apt-get -y install libgdu-gtk0
apt-get -y install libgdu0
apt-get -y install libgee2
apt-get -y install libgegl-0.0-0
apt-get -y install libgeoip1
apt-get -y install libgexiv2-0
apt-get -y install libgfortran3
apt-get -y install libggz2
apt-get -y install libggzcore9
apt-get -y install libggzmod4
apt-get -y install libgif4
apt-get -y install libgimp2.0
apt-get -y install libgirepository1.0-1
apt-get -y install libgksu2-0
apt-get -y install libgl1-mesa-dev
apt-get -y install libgl1-mesa-dri
apt-get -y install libgl1-mesa-glx
apt-get -y install libglade2-0
apt-get -y install libglade2.0-cil
apt-get -y install libglademm-2.4-1c2a
apt-get -y install libgladeui-1-9
apt-get -y install libglc0
apt-get -y install libglew1.5
apt-get -y install libglewmx1.5
apt-get -y install libglib-perl
apt-get -y install libglib2.0-0
apt-get -y install libglib2.0-0-dbg
apt-get -y install libglib2.0-bin
apt-get -y install libglib2.0-cil
apt-get -y install libglib2.0-data
apt-get -y install libglib2.0-dev
apt-get -y install libglibmm-2.4-1c2a
apt-get -y install libglu1-mesa
apt-get -y install libglu1-mesa-dev
apt-get -y install libglu1-xorg-dev
apt-get -y install libgluezilla
apt-get -y install libglut3
apt-get -y install libgme0
apt-get -y install libgmime-2.0-2a
apt-get -y install libgmime-2.4-2
apt-get -y install libgmime2.2a-cil
apt-get -y install libgmime2.4-cil
apt-get -y install libgmp3c2
apt-get -y install libgnome-bluetooth8
apt-get -y install libgnome-desktop-2-17
apt-get -y install libgnome-keyring0
apt-get -y install libgnome-mag2
apt-get -y install libgnome-media0
apt-get -y install libgnome-menu2
apt-get -y install libgnome-pilot2
apt-get -y install libgnome-speech7
apt-get -y install libgnome-vfs2.0-cil
apt-get -y install libgnome-window-settings1
apt-get -y install libgnome2-0
apt-get -y install libgnome2-canvas-perl
apt-get -y install libgnome2-common
apt-get -y install libgnome2-dbg
apt-get -y install libgnome2-perl
apt-get -y install libgnome2-vfs-perl
apt-get -y install libgnome2.24-cil
apt-get -y install libgnomecanvas2-0
apt-get -y install libgnomecanvas2-common
apt-get -y install libgnomecanvas2-dbg
apt-get -y install libgnomecups1.0-1
apt-get -y install libgnomekbd-common
apt-get -y install libgnomekbd4
apt-get -y install libgnomepanel2.24-cil
apt-get -y install libgnomeprint2.2-0
apt-get -y install libgnomeprint2.2-data
apt-get -y install libgnomeprintui2.2-0
apt-get -y install libgnomeprintui2.2-common
apt-get -y install libgnomeui-0
apt-get -y install libgnomeui-0-dbg
apt-get -y install libgnomeui-common
apt-get -y install libgnomevfs2-0
apt-get -y install libgnomevfs2-0-dbg
apt-get -y install libgnomevfs2-bin
apt-get -y install libgnomevfs2-common
apt-get -y install libgnomevfs2-extra
apt-get -y install libgnutls-dev
apt-get -y install libgnutls26
apt-get -y install libgoffice-0.8-8
apt-get -y install libgoffice-0.8-8-common
apt-get -y install libgoffice-dbg
apt-get -y install libgomp1
apt-get -y install libgoocanvas-common
apt-get -y install libgoocanvas3
apt-get -y install libgp11-0
apt-get -y install libgpds0
apt-get -y install libgpg-error-dev
apt-get -y install libgpg-error0
apt-get -y install libgpgme11
apt-get -y install libgphoto2-2
apt-get -y install libgphoto2-port0
apt-get -y install libgpm2
apt-get -y install libgpod-common
apt-get -y install libgpod4
apt-get -y install libgps19
apt-get -y install libgraph4
apt-get -y install libgraphite3
apt-get -y install libgs8
apt-get -y install libgsasl7
apt-get -y install libgsf-1-114
apt-get -y install libgsf-1-114-dbg
apt-get -y install libgsf-1-common
apt-get -y install libgsf-gnome-1-114
apt-get -y install libgsf-gnome-1-114-dbg
apt-get -y install libgsl0ldbl
apt-get -y install libgsm1
apt-get -y install libgssapi-krb5-2
apt-get -y install libgssdp-1.0-2
apt-get -y install libgssdp-1.0-dev
apt-get -y install libgssglue1
apt-get -y install libgssrpc4
apt-get -y install libgst-dev
apt-get -y install libgst7
apt-get -y install libgstfarsight0.10-0
apt-get -y install libgstfarsight0.10-dev
apt-get -y install libgstreamer-plugins-base0.10-0
apt-get -y install libgstreamer-plugins-base0.10-dev
apt-get -y install libgstreamer0.10-0
apt-get -y install libgstreamer0.10-0-dbg
apt-get -y install libgstreamer0.10-dev
apt-get -y install libgtk-vnc-1.0-0
apt-get -y install libgtk2-perl
apt-get -y install libgtk2.0-0
apt-get -y install libgtk2.0-0-dbg
apt-get -y install libgtk2.0-bin
apt-get -y install libgtk2.0-cil
apt-get -y install libgtk2.0-common
apt-get -y install libgtk2.0-dev
apt-get -y install libgtkglext1
apt-get -y install libgtkhtml-editor-common
apt-get -y install libgtkhtml-editor0
apt-get -y install libgtkhtml3.14-19
apt-get -y install libgtkhtml3.14-dbg
apt-get -y install libgtkmm-2.4-1c2a
apt-get -y install libgtksourceview-common
apt-get -y install libgtksourceview1.0-0
apt-get -y install libgtksourceview2.0-0
apt-get -y install libgtksourceview2.0-common
apt-get -y install libgtkspell0
apt-get -y install libgtop2-7
apt-get -y install libgtop2-common
apt-get -y install libgucharmap7
apt-get -y install libgudev-1.0-0
apt-get -y install libguile-ltdl-1
apt-get -y install libgupnp-1.0-3
apt-get -y install libgupnp-igd-1.0-3
apt-get -y install libgutenprint2
apt-get -y install libgvc5
apt-get -y install libgvfscommon0
apt-get -y install libgvpr1
apt-get -y install libgweather-common
apt-get -y install libgweather1
apt-get -y install libgwibber0
apt-get -y install libhal-storage1
apt-get -y install libhal1
apt-get -y install libhamcrest-java
apt-get -y install libhesiod0
apt-get -y install libhighgui2.1
apt-get -y install libhpmud0
apt-get -y install libhtml-format-perl
apt-get -y install libhtml-parser-perl
apt-get -y install libhtml-tagset-perl
apt-get -y install libhtml-template-perl
apt-get -y install libhtml-tree-perl
apt-get -y install libhunspell-1.2-0
apt-get -y install libhyphen0
apt-get -y install libibus2
apt-get -y install libical0
apt-get -y install libice-dev
apt-get -y install libice6
apt-get -y install libicu-dev
apt-get -y install libicu42
apt-get -y install libicu4j-java
apt-get -y install libid3-3.8.3c2a
apt-get -y install libid3tag0
apt-get -y install libidl0
apt-get -y install libidn11
apt-get -y install libido-0.1-0
apt-get -y install libiec61883-0
apt-get -y install libieee1284-3
apt-get -y install libijs-0.35
apt-get -y install libilmbase6
apt-get -y install libimage-size-perl
apt-get -y install libimobiledevice1
apt-get -y install libindicate-gtk2
apt-get -y install libindicate4
apt-get -y install libindicator1
apt-get -y install libio-compress-base-perl
apt-get -y install libio-compress-zlib-perl
apt-get -y install libio-pty-perl
apt-get -y install libio-socket-ssl-perl
apt-get -y install libio-string-perl
apt-get -y install libio-stty-perl
apt-get -y install libiodbc2
apt-get -y install libiptcdata0
apt-get -y install libisc60
apt-get -y install libisccc60
apt-get -y install libisccfg60
apt-get -y install libiso9660-7
apt-get -y install libisofs6
apt-get -y install libiw30
apt-get -y install libjack-jackd2-0
apt-get -y install libjack0
apt-get -y install libjasper-java
apt-get -y install libjasper1
apt-get -y install libjaxp1.3-java
apt-get -y install libjaxp1.3-java-gcj
apt-get -y install libjetty-java
apt-get -y install libjline-java
apt-get -y install libjpeg-progs
apt-get -y install libjpeg62
apt-get -y install libjpeg62-dev
apt-get -y install libjpeg8
apt-get -y install libjs-jquery
apt-get -y install libjsch-java
apt-get -y install libjson-glib-1.0-0
apt-get -y install libjtidy-java
apt-get -y install libk5crypto3
apt-get -y install libkadm5clnt-mit7
apt-get -y install libkadm5srv-mit7
apt-get -y install libkate1
apt-get -y install libkatepartinterfaces4
apt-get -y install libkdb5-4
apt-get -y install libkde3support4
apt-get -y install libkdecore5
apt-get -y install libkdesu5
apt-get -y install libkdeui5
apt-get -y install libkdewebkit5
apt-get -y install libkdnssd4
apt-get -y install libkeyutils1
apt-get -y install libkfile4
apt-get -y install libkhtml5
apt-get -y install libkimproxy4
apt-get -y install libkio5
apt-get -y install libkjsapi4
apt-get -y install libkjsembed4
apt-get -y install libklibc
apt-get -y install libkmediaplayer4
apt-get -y install libkms1
apt-get -y install libknewstuff2-4
apt-get -y install libknewstuff3-4
apt-get -y install libknotifyconfig4
apt-get -y install libkntlm4
apt-get -y install libkparts4
apt-get -y install libkpathsea5
apt-get -y install libkpty4
apt-get -y install libkrb5-3
apt-get -y install libkrb5-dev
apt-get -y install libkrb5support0
apt-get -y install libkrosscore4
apt-get -y install libkrossui4
apt-get -y install libktexteditor4
apt-get -y install libkutils4
apt-get -y install liblapack3gf
apt-get -y install liblaunchpad-integration1
apt-get -y install liblaunchpad-integration1.0-cil
apt-get -y install liblcms1
apt-get -y install liblcms1-dev
apt-get -y install libldap-2.4-2
apt-get -y install liblircclient0
apt-get -y install liblocale-gettext-perl
apt-get -y install liblockfile1
apt-get -y install liblog4j1.2-java
apt-get -y install liblog4j1.2-java-gcj
apt-get -y install libloudmouth1-0
apt-get -y install libloudmouth1-0-dbg
apt-get -y install liblouis-data
apt-get -y install liblouis2
apt-get -y install liblpint-bonobo0
apt-get -y install liblqr-1-0
apt-get -y install liblrdf0
apt-get -y install libltdl-dev
apt-get -y install libltdl7
apt-get -y install liblua5.1-0
apt-get -y install liblucene2-java
apt-get -y install liblwres60
apt-get -y install liblzma2
apt-get -y install liblzo2-2
apt-get -y install liblzo2-dev
apt-get -y install libm17n-0
apt-get -y install libmad0
apt-get -y install libmagic1
apt-get -y install libmagick++3
apt-get -y install libmagickcore3
apt-get -y install libmagickcore3-extra
apt-get -y install libmagickwand3
apt-get -y install libmail-sendmail-perl
apt-get -y install libmailtools-perl
apt-get -y install libmailutils2
apt-get -y install libmatroska2
apt-get -y install libmeanwhile1
apt-get -y install libmetacity-private0
apt-get -y install libmimic0
apt-get -y install libmission-control-plugins0
apt-get -y install libmjpegtools-1.9
apt-get -y install libmldbm-perl
apt-get -y install libmlt++3
apt-get -y install libmlt-data
apt-get -y install libmlt2
apt-get -y install libmm14
apt-get -y install libmms0
apt-get -y install libmng-dev
apt-get -y install libmng1
apt-get -y install libmodplug1
apt-get -y install libmono-accessibility1.0-cil
apt-get -y install libmono-accessibility2.0-cil
apt-get -y install libmono-addins-gui0.2-cil
apt-get -y install libmono-addins0.2-cil
apt-get -y install libmono-bytefx0.7.6.1-cil
apt-get -y install libmono-bytefx0.7.6.2-cil
apt-get -y install libmono-c5-1.1-cil
apt-get -y install libmono-cairo1.0-cil
apt-get -y install libmono-cairo2.0-cil
apt-get -y install libmono-cecil-private-cil
apt-get -y install libmono-cil-dev
apt-get -y install libmono-corlib1.0-cil
apt-get -y install libmono-corlib2.0-cil
apt-get -y install libmono-cscompmgd7.0-cil
apt-get -y install libmono-cscompmgd8.0-cil
apt-get -y install libmono-data-tds1.0-cil
apt-get -y install libmono-data-tds2.0-cil
apt-get -y install libmono-data1.0-cil
apt-get -y install libmono-data2.0-cil
apt-get -y install libmono-db2-1.0-cil
apt-get -y install libmono-debugger-soft0.0-cil
apt-get -y install libmono-dev
apt-get -y install libmono-getoptions1.0-cil
apt-get -y install libmono-getoptions2.0-cil
apt-get -y install libmono-i18n-west1.0-cil
apt-get -y install libmono-i18n-west2.0-cil
apt-get -y install libmono-i18n1.0-cil
apt-get -y install libmono-i18n2.0-cil
apt-get -y install libmono-ldap1.0-cil
apt-get -y install libmono-ldap2.0-cil
apt-get -y install libmono-management2.0-cil
apt-get -y install libmono-messaging-rabbitmq2.0-cil
apt-get -y install libmono-messaging2.0-cil
apt-get -y install libmono-microsoft-build2.0-cil
apt-get -y install libmono-microsoft7.0-cil
apt-get -y install libmono-microsoft8.0-cil
apt-get -y install libmono-npgsql1.0-cil
apt-get -y install libmono-npgsql2.0-cil
apt-get -y install libmono-oracle1.0-cil
apt-get -y install libmono-oracle2.0-cil
apt-get -y install libmono-peapi1.0-cil
apt-get -y install libmono-peapi2.0-cil
apt-get -y install libmono-posix1.0-cil
apt-get -y install libmono-posix2.0-cil
apt-get -y install libmono-rabbitmq2.0-cil
apt-get -y install libmono-relaxng1.0-cil
apt-get -y install libmono-relaxng2.0-cil
apt-get -y install libmono-security1.0-cil
apt-get -y install libmono-security2.0-cil
apt-get -y install libmono-sharpzip0.6-cil
apt-get -y install libmono-sharpzip0.84-cil
apt-get -y install libmono-sharpzip2.6-cil
apt-get -y install libmono-sharpzip2.84-cil
apt-get -y install libmono-simd2.0-cil
apt-get -y install libmono-sqlite1.0-cil
apt-get -y install libmono-sqlite2.0-cil
apt-get -y install libmono-system-data1.0-cil
apt-get -y install libmono-system-data2.0-cil
apt-get -y install libmono-system-ldap1.0-cil
apt-get -y install libmono-system-ldap2.0-cil
apt-get -y install libmono-system-messaging1.0-cil
apt-get -y install libmono-system-messaging2.0-cil
apt-get -y install libmono-system-runtime1.0-cil
apt-get -y install libmono-system-runtime2.0-cil
apt-get -y install libmono-system-web-mvc1.0-cil
apt-get -y install libmono-system-web-mvc2.0-cil
apt-get -y install libmono-system-web1.0-cil
apt-get -y install libmono-system-web2.0-cil
apt-get -y install libmono-system1.0-cil
apt-get -y install libmono-system2.0-cil
apt-get -y install libmono-tasklets2.0-cil
apt-get -y install libmono-wcf3.0-cil
apt-get -y install libmono-webbrowser0.5-cil
apt-get -y install libmono-windowsbase3.0-cil
apt-get -y install libmono-winforms1.0-cil
apt-get -y install libmono-winforms2.0-cil
apt-get -y install libmono0
apt-get -y install libmono1.0-cil
apt-get -y install libmono2.0-cil
apt-get -y install libmp3lame0
apt-get -y install libmp4v2-0
apt-get -y install libmpcdec6
apt-get -y install libmpeg2-4
apt-get -y install libmpfr1ldbl
apt-get -y install libmpfr4
apt-get -y install libmtdev1
apt-get -y install libmtp8
apt-get -y install libmusicbrainz3-6
apt-get -y install libmusicbrainz4c2a
apt-get -y install libmx4j-java
apt-get -y install libmysqlclient16
apt-get -y install libnautilus-burn4
apt-get -y install libnautilus-extension1
apt-get -y install libncurses5
apt-get -y install libncurses5-dev
apt-get -y install libncursesw5
apt-get -y install libndesk-dbus-glib1.0-cil
apt-get -y install libndesk-dbus1.0-cil
apt-get -y install libneon27
apt-get -y install libneon27-gnutls
apt-get -y install libnepomuk4
apt-get -y install libnepomukquery4a
apt-get -y install libnet-daemon-perl
apt-get -y install libnet-dbus-perl
apt-get -y install libnet-dns-perl
apt-get -y install libnet-domain-tld-perl
apt-get -y install libnet-ip-perl
apt-get -y install libnet-libidn-perl
apt-get -y install libnet-smtp-ssl-perl
apt-get -y install libnet-ssleay-perl
apt-get -y install libnetpbm10
apt-get -y install libnewt0.52
apt-get -y install libnfsidmap2
apt-get -y install libnice0
apt-get -y install libnih-dbus1
apt-get -y install libnih1
apt-get -y install libnl1
apt-get -y install libnm-glib2
apt-get -y install libnm-util1
apt-get -y install libnotify1
apt-get -y install libnspr4-0d
apt-get -y install libnspr4-0d-dbg
apt-get -y install libnss-mdns
apt-get -y install libnss3-1d
apt-get -y install libnss3-1d-dbg
apt-get -y install libntfs-3g79
apt-get -y install libntfs10
apt-get -y install libntlm0
apt-get -y install libnunit-cil-dev
apt-get -y install libnunit2.4-cil
apt-get -y install libofa0
apt-get -y install libogg0
apt-get -y install liboil0.3
apt-get -y install liboil0.3-dev
apt-get -y install liboobs-1-5
apt-get -y install liboobs-1-5-dbg
apt-get -y install libopal3.6.8
apt-get -y install libopenal1
apt-get -y install libopencc1
apt-get -y install libopencore-amrnb0
apt-get -y install libopencore-amrwb0
apt-get -y install libopenexr6
apt-get -y install libopenobex1
apt-get -y install libopenspc0
apt-get -y install libopts25
apt-get -y install libopts25-dev
apt-get -y install liborbit2
apt-get -y install liborc-0.4-0
apt-get -y install libosp5
apt-get -y install libossp-uuid16
apt-get -y install libostyle1c2
apt-get -y install libotf0
apt-get -y install libotr2
apt-get -y install libpackagekit-glib2-14
apt-get -y install libpam-ck-connector
apt-get -y install libpam-gnome-keyring
apt-get -y install libpam-modules
apt-get -y install libpam-runtime
apt-get -y install libpam0g
apt-get -y install libpanel-applet2-0
apt-get -y install libpango-perl
apt-get -y install libpango1.0-0
apt-get -y install libpango1.0-0-dbg
apt-get -y install libpango1.0-common
apt-get -y install libpango1.0-dev
apt-get -y install libpangomm-1.4-1
apt-get -y install libpaper-utils
apt-get -y install libpaper1
apt-get -y install libparse-debianchangelog-perl
apt-get -y install libparted0debian1
apt-get -y install libpathplan4
apt-get -y install libpcap0.8
apt-get -y install libpci3
apt-get -y install libpciaccess0
apt-get -y install libpcre3
apt-get -y install libpcre3-dev
apt-get -y install libpcrecpp0
apt-get -y install libpcsclite1
apt-get -y install libperl5.10
apt-get -y install libphonon4
apt-get -y install libpisock9
apt-get -y install libpisync1
apt-get -y install libpixman-1-0
apt-get -y install libpixman-1-dev
apt-get -y install libpkcs11-helper1
apt-get -y install libplasma3
apt-get -y install libplist1
apt-get -y install libplrpc-perl
apt-get -y install libplymouth2
apt-get -y install libpng12-0
apt-get -y install libpng12-dev
apt-get -y install libpolkit-agent-1-0
apt-get -y install libpolkit-backend-1-0
apt-get -y install libpolkit-gobject-1-0
apt-get -y install libpolkit-gtk-1-0
apt-get -y install libpolkit-qt-1-0
apt-get -y install libpoppler-glib5
apt-get -y install libpoppler7
apt-get -y install libpopt-dev
apt-get -y install libpopt0
apt-get -y install libportaudio0
apt-get -y install libportaudio2
apt-get -y install libpostproc51
apt-get -y install libpq-dev
apt-get -y install libpq5
apt-get -y install libprotobuf6
apt-get -y install libprotoc6
apt-get -y install libproxy0
apt-get -y install libpst4
apt-get -y install libpt-1.10.10
apt-get -y install libpt-1.10.10-plugins-alsa
apt-get -y install libpt-1.10.10-plugins-v4l
apt-get -y install libpt-1.10.10-plugins-v4l2
apt-get -y install libpt2.6.7
apt-get -y install libpth20
apt-get -y install libpthread-stubs0
apt-get -y install libpthread-stubs0-dev
apt-get -y install libpulse-browse0
apt-get -y install libpulse-mainloop-glib0
apt-get -y install libpulse0
apt-get -y install libpurple-bin
apt-get -y install libpurple0
apt-get -y install libpython2.6
apt-get -y install libqapt-runtime
apt-get -y install libqapt1
apt-get -y install libqca2
apt-get -y install libqt3-compat-headers
apt-get -y install libqt3-headers
apt-get -y install libqt3-mt
apt-get -y install libqt3-mt-dev
apt-get -y install libqt4-assistant
apt-get -y install libqt4-core
apt-get -y install libqt4-dbus
apt-get -y install libqt4-declarative
apt-get -y install libqt4-designer
apt-get -y install libqt4-dev
apt-get -y install libqt4-gui
apt-get -y install libqt4-help
apt-get -y install libqt4-network
apt-get -y install libqt4-opengl
apt-get -y install libqt4-opengl-dev
apt-get -y install libqt4-qt3support
apt-get -y install libqt4-script
apt-get -y install libqt4-scripttools
apt-get -y install libqt4-sql
apt-get -y install libqt4-sql-mysql
apt-get -y install libqt4-sql-sqlite
apt-get -y install libqt4-svg
apt-get -y install libqt4-test
apt-get -y install libqt4-webkit
apt-get -y install libqt4-xml
apt-get -y install libqt4-xmlpatterns
apt-get -y install libqtassistantclient4
apt-get -y install libqtcontacts1
apt-get -y install libqtcore4
apt-get -y install libqtgui4
apt-get -y install libqthreads-12
apt-get -y install libqtlocation1
apt-get -y install libqtmessaging1
apt-get -y install libqtmultimediakit1
apt-get -y install libqtopiamail1
apt-get -y install libqtpublishsubscribe1
apt-get -y install libqtsensors1
apt-get -y install libqtserviceframework1
apt-get -y install libqtsysteminfo1
apt-get -y install libqtversit1
apt-get -y install libqtwebkit-dev
apt-get -y install libqtwebkit4
apt-get -y install libquicktime1
apt-get -y install libqwt5-qt4
apt-get -y install libraptor1
apt-get -y install librarian0
apt-get -y install librasqal2
apt-get -y install libraw1394-11
apt-get -y install librdf0
apt-get -y install libreadline5
apt-get -y install libreadline5-dev
apt-get -y install libreadline6
apt-get -y install librecode0
apt-get -y install libregexp-java
apt-get -y install librpc-xml-perl
apt-get -y install librpcsecgss3
apt-get -y install librpm1
apt-get -y install librpmbuild1
apt-get -y install librpmio1
apt-get -y install librsvg2-2
apt-get -y install librsvg2-common
apt-get -y install librsvg2-dbg
apt-get -y install librsync1
apt-get -y install librtmp0
apt-get -y install libruby1.8
apt-get -y install libsamplerate0
apt-get -y install libsane
apt-get -y install libsane-hpaio
apt-get -y install libsasl2-2
apt-get -y install libsasl2-modules
apt-get -y install libschroedinger-1.0-0
apt-get -y install libscim8c2a
apt-get -y install libsctp1
apt-get -y install libsdl-image1.2
apt-get -y install libsdl1.2debian
apt-get -y install libsdl1.2debian-alsa
apt-get -y install libsdl1.2debian-pulseaudio
apt-get -y install libseed0
apt-get -y install libselinux1
apt-get -y install libselinux1-dev
apt-get -y install libsensors3
apt-get -y install libsensors4
apt-get -y install libsepol1
apt-get -y install libsepol1-dev
apt-get -y install libservlet2.3-java
apt-get -y install libservlet2.4-java
apt-get -y install libservlet2.5-java
apt-get -y install libsexy2
apt-get -y install libsgmls-perl
apt-get -y install libsgutils2-2
apt-get -y install libshout3
apt-get -y install libsidplay1
apt-get -y install libsigc++-2.0-0c2a
apt-get -y install libsigsegv0
apt-get -y install libsilc-1.1-2
apt-get -y install libsilcclient-1.1-3
apt-get -y install libslang2
apt-get -y install libslang2-modules
apt-get -y install libslf4j-java
apt-get -y install libslp1
apt-get -y install libsm-dev
apt-get -y install libsm6
apt-get -y install libsmbclient
apt-get -y install libsmbios2
apt-get -y install libsmi2ldbl
apt-get -y install libsndfile1
apt-get -y install libsnmp-base
apt-get -y install libsnmp15
apt-get -y install libsofia-sip-ua-dev
apt-get -y install libsofia-sip-ua-glib-dev
apt-get -y install libsofia-sip-ua-glib3
apt-get -y install libsofia-sip-ua0
apt-get -y install libsolid4
apt-get -y install libsoprano4
apt-get -y install libsoundtouch1c2
apt-get -y install libsoup-gnome2.4-1
apt-get -y install libsoup2.4-1
apt-get -y install libsoup2.4-dev
apt-get -y install libsox-fmt-alsa
apt-get -y install libsox-fmt-base
apt-get -y install libsox1b
apt-get -y install libsp1c2
apt-get -y install libspectre1
apt-get -y install libspeechd2
apt-get -y install libspeex1
apt-get -y install libspeexdsp1
apt-get -y install libsqlite0
apt-get -y install libsqlite0-dev
apt-get -y install libsqlite3-0
apt-get -y install libsrtp0
apt-get -y install libss2
apt-get -y install libssh-4
apt-get -y install libssl-dev
apt-get -y install libssl0.9.8
apt-get -y install libstartup-notification0
apt-get -y install libstdc++5
apt-get -y install libstdc++6
apt-get -y install libstdc++6-4.3-dev
apt-get -y install libstdc++6-4.4-dev
apt-get -y install libstlport4.6ldbl
apt-get -y install libstreamanalyzer0
apt-get -y install libstreams0
apt-get -y install libsub-name-perl
apt-get -y install libsvn1
apt-get -y install libswscale0
apt-get -y install libsyncdaemon-1.0-1
apt-get -y install libsys-hostname-long-perl
apt-get -y install libsysfs-dev
apt-get -y install libsysfs2
apt-get -y install libt1-5
apt-get -y install libtag1-vanilla
apt-get -y install libtag1c2a
apt-get -y install libtalloc2
apt-get -y install libtar
apt-get -y install libtasn1-3
apt-get -y install libtasn1-3-dev
apt-get -y install libtdb1
apt-get -y install libtelepathy-farsight0
apt-get -y install libtelepathy-glib0
apt-get -y install libtelepathy-logger1
apt-get -y install libterm-readkey-perl
apt-get -y install libtext-charwidth-perl
apt-get -y install libtext-iconv-perl
apt-get -y install libtext-wrapi18n-perl
apt-get -y install libthai-data
apt-get -y install libthai0
apt-get -y install libtheora0
apt-get -y install libthreadweaver4
apt-get -y install libtie-ixhash-perl
apt-get -y install libtiff4
apt-get -y install libtimedate-perl
apt-get -y install libtool
apt-get -y install libtotem-plparser17
apt-get -y install libtracker-client-0.8-0
apt-get -y install libtracker-extract-0.8-0
apt-get -y install libtracker-miner-0.8-0
apt-get -y install libts-0.0-0
apt-get -y install libtwolame0
apt-get -y install libubuntuone-1.0-1
apt-get -y install libudev0
apt-get -y install libunac1
apt-get -y install libuniconf4.6
apt-get -y install libunique-1.0-0
apt-get -y install libunistring0
apt-get -y install libupnp3
apt-get -y install libupower-glib1
apt-get -y install liburi-perl
apt-get -y install libusb-0.1-4
apt-get -y install libusb-1.0-0
apt-get -y install libusb-dev
apt-get -y install libusbmuxd1
apt-get -y install libuser1
apt-get -y install libusplash0
apt-get -y install libutempter0
apt-get -y install libutouch-grail1
apt-get -y install libuuid-perl
apt-get -y install libuuid1
apt-get -y install libv4l-0
apt-get -y install libva-x11-1
apt-get -y install libva1
apt-get -y install libvala-0.10-0
apt-get -y install libvala-0.12-0
apt-get -y install libvamp-hostsdk3
apt-get -y install libvcdinfo0
apt-get -y install libvirtodbc0
apt-get -y install libvisual-0.4-0
apt-get -y install libvisual-0.4-plugins
apt-get -y install libvlc5
apt-get -y install libvlccore4
apt-get -y install libvncserver0
apt-get -y install libvorbis0a
apt-get -y install libvorbisenc2
apt-get -y install libvorbisfile3
apt-get -y install libvpx0
apt-get -y install libvte-common
apt-get -y install libvte9
apt-get -y install libwavpack1
apt-get -y install libwbclient0
apt-get -y install libwebkit-1.0-2
apt-get -y install libwebkit-1.0-2-dbg
apt-get -y install libwebkit-1.0-common
apt-get -y install libwildmidi0
apt-get -y install libwmf-bin
apt-get -y install libwmf0.2-7
apt-get -y install libwmf0.2-7-gtk
apt-get -y install libwnck-common
apt-get -y install libwnck22
apt-get -y install libwpd8c2a
apt-get -y install libwpg-0.1-1
apt-get -y install libwps-0.1-1
apt-get -y install libwrap0
apt-get -y install libwv-1.2-3
apt-get -y install libwvstreams4.6-base
apt-get -y install libwvstreams4.6-extras
apt-get -y install libwww-perl
apt-get -y install libwxbase2.6-0
apt-get -y install libwxbase2.8-0
apt-get -y install libwxgtk2.6-0
apt-get -y install libwxgtk2.8-0
apt-get -y install libx11-6
apt-get -y install libx11-data
apt-get -y install libx11-dev
apt-get -y install libx11-xcb1
apt-get -y install libx264-98
apt-get -y install libx86-1
apt-get -y install libxapian15
apt-get -y install libxau-dev
apt-get -y install libxau6
apt-get -y install libxaw7
apt-get -y install libxcb-atom1
apt-get -y install libxcb-aux0
apt-get -y install libxcb-dri2-0
apt-get -y install libxcb-event1
apt-get -y install libxcb-keysyms1
apt-get -y install libxcb-randr0
apt-get -y install libxcb-render-util0
apt-get -y install libxcb-render-util0-dev
apt-get -y install libxcb-render0
apt-get -y install libxcb-render0-dev
apt-get -y install libxcb-shape0
apt-get -y install libxcb-shm0
apt-get -y install libxcb-shm0-dev
apt-get -y install libxcb-xv0
apt-get -y install libxcb1
apt-get -y install libxcb1-dev
apt-get -y install libxcomposite-dev
apt-get -y install libxcomposite1
apt-get -y install libxcursor-dev
apt-get -y install libxcursor1
apt-get -y install libxdamage-dev
apt-get -y install libxdamage1
apt-get -y install libxdmcp-dev
apt-get -y install libxdmcp6
apt-get -y install libxdot4
apt-get -y install libxerces2-java
apt-get -y install libxerces2-java-gcj
apt-get -y install libxext-dev
apt-get -y install libxext6
apt-get -y install libxfixes-dev
apt-get -y install libxfixes3
apt-get -y install libxfont1
apt-get -y install libxft-dev
apt-get -y install libxft2
apt-get -y install libxft2-dbg
apt-get -y install libxi-dev
apt-get -y install libxi6
apt-get -y install libxine1
apt-get -y install libxine1-bin
apt-get -y install libxine1-console
apt-get -y install libxine1-misc-plugins
apt-get -y install libxine1-x
apt-get -y install libxinerama-dev
apt-get -y install libxinerama1
apt-get -y install libxkbfile1
apt-get -y install libxklavier16
apt-get -y install libxml++2.6-2
apt-get -y install libxml-parser-perl
apt-get -y install libxml-twig-perl
apt-get -y install libxml-xpath-perl
apt-get -y install libxml2
apt-get -y install libxml2-dbg
apt-get -y install libxml2-dev
apt-get -y install libxml2-utils
apt-get -y install libxmlrpc-core-c3
apt-get -y install libxmu-dev
apt-get -y install libxmu-headers
apt-get -y install libxmu6
apt-get -y install libxmuu1
apt-get -y install libxosd2
apt-get -y install libxp6
apt-get -y install libxplc0.3.13
apt-get -y install libxpm4
apt-get -y install libxrandr-dev
apt-get -y install libxrandr2
apt-get -y install libxrender-dev
apt-get -y install libxrender1
apt-get -y install libxres1
apt-get -y install libxslt1.1
apt-get -y install libxss1
apt-get -y install libxt-dev
apt-get -y install libxt6
apt-get -y install libxtst6
apt-get -y install libxv1
apt-get -y install libxvidcore4
apt-get -y install libxvmc1
apt-get -y install libxxf86dga1
apt-get -y install libxxf86vm1
apt-get -y install libzbar0
apt-get -y install libzephyr4
apt-get -y install libzip1
apt-get -y install light-themes
apt-get -y install lightsoff
apt-get -y install linux-doc
apt-get -y install linux-firmware
apt-get -y install linux-generic
apt-get -y install linux-generic-pae
apt-get -y install linux-headers-2.6.35-22
apt-get -y install linux-headers-2.6.35-22-generic
apt-get -y install linux-headers-2.6.35-22-generic-pae
apt-get -y install linux-headers-2.6.35-25
apt-get -y install linux-headers-2.6.35-25-generic
apt-get -y install linux-headers-2.6.35-25-generic-pae
apt-get -y install linux-headers-2.6.35-28
apt-get -y install linux-headers-2.6.35-28-generic
apt-get -y install linux-headers-2.6.35-28-generic-pae
apt-get -y install linux-headers-2.6.35-30
apt-get -y install linux-headers-2.6.35-30-generic
apt-get -y install linux-headers-2.6.35-30-generic-pae
apt-get -y install linux-headers-generic
apt-get -y install linux-headers-generic-pae
apt-get -y install linux-image-2.6.35-22-generic
apt-get -y install linux-image-2.6.35-22-generic-pae
apt-get -y install linux-image-2.6.35-23-generic
apt-get -y install linux-image-2.6.35-23-generic-pae
apt-get -y install linux-image-2.6.35-24-generic
apt-get -y install linux-image-2.6.35-24-generic-pae
apt-get -y install linux-image-2.6.35-25-generic
apt-get -y install linux-image-2.6.35-25-generic-pae
apt-get -y install linux-image-2.6.35-27-generic
apt-get -y install linux-image-2.6.35-27-generic-pae
apt-get -y install linux-image-2.6.35-28-generic
apt-get -y install linux-image-2.6.35-28-generic-pae
apt-get -y install linux-image-2.6.35-30-generic
apt-get -y install linux-image-2.6.35-30-generic-pae
apt-get -y install linux-image-generic
apt-get -y install linux-image-generic-pae
apt-get -y install linux-libc-dev
apt-get -y install linux-sound-base
apt-get -y install lksctp-tools
apt-get -y install lm-sensors
apt-get -y install lmodern
apt-get -y install locales
apt-get -y install lockfile-progs
apt-get -y install login
apt-get -y install logrotate
apt-get -y install lp-solve
apt-get -y install lrzsz
apt-get -y install lsb-base
apt-get -y install lsb-release
apt-get -y install lshw
apt-get -y install lsof
apt-get -y install ltrace
apt-get -y install luatex
apt-get -y install lzma
apt-get -y install m17n-contrib
apt-get -y install m17n-db
apt-get -y install m4
apt-get -y install mailutils
apt-get -y install make
apt-get -y install makedev
apt-get -y install man-db
apt-get -y install manpages
apt-get -y install manpages-dev
apt-get -y install mawk
apt-get -y install mc
apt-get -y install mdetect
apt-get -y install media-player-info
apt-get -y install medibuntu-keyring
apt-get -y install meld
apt-get -y install melt
apt-get -y install memtest86+
apt-get -y install menu
apt-get -y install mercurial
apt-get -y install mercurial-common
apt-get -y install mesa-common-dev
apt-get -y install mesa-utils
apt-get -y install metacity
apt-get -y install metacity-common
apt-get -y install mii-diag
apt-get -y install mime-support
apt-get -y install min12xxw
apt-get -y install minicom
apt-get -y install mktemp
apt-get -y install mlocate
apt-get -y install mobile-broadband-provider-info
apt-get -y install modemmanager
apt-get -y install module-init-tools
apt-get -y install mono-2.0-devel
apt-get -y install mono-2.0-gac
apt-get -y install mono-csharp-shell
apt-get -y install mono-devel
apt-get -y install mono-gac
apt-get -y install mono-gmcs
apt-get -y install mono-runtime
apt-get -y install moto4lin
apt-get -y install mount
apt-get -y install mountall
apt-get -y install mousetweaks
apt-get -y install mscompress
apt-get -y install mtd-utils
apt-get -y install mtools
apt-get -y install mtr-tiny
apt-get -y install mutt
apt-get -y install myspell-en-au
apt-get -y install myspell-en-gb
apt-get -y install myspell-en-us
apt-get -y install myspell-en-za
apt-get -y install mysql-client-5.1
apt-get -y install mysql-client-core-5.1
apt-get -y install mysql-common
apt-get -y install mysql-server-5.1
apt-get -y install mysql-server-core-5.1
apt-get -y install nano
apt-get -y install nautilus
apt-get -y install nautilus-data
apt-get -y install nautilus-dbg
apt-get -y install nautilus-sendto
apt-get -y install nautilus-sendto-empathy
apt-get -y install nautilus-share
apt-get -y install ncurses-base
apt-get -y install ncurses-bin
apt-get -y install net-tools
apt-get -y install netbase
apt-get -y install netcat
apt-get -y install netcat-openbsd
apt-get -y install netcat-traditional
apt-get -y install netpbm
apt-get -y install network-manager
apt-get -y install network-manager-gnome
apt-get -y install network-manager-openvpn
apt-get -y install network-manager-openvpn-gnome
apt-get -y install network-manager-pptp
apt-get -y install network-manager-pptp-gnome
apt-get -y install nfs-common
apt-get -y install nfs-kernel-server
apt-get -y install nmap
apt-get -y install notification-daemon
apt-get -y install notify-osd
apt-get -y install notify-osd-icons
apt-get -y install ntfs-3g
apt-get -y install ntfsprogs
apt-get -y install ntp
apt-get -y install ntp-doc
apt-get -y install ntpdate
apt-get -y install obex-data-server
apt-get -y install obexd-client
apt-get -y install odbcinst
apt-get -y install odbcinst1debian2
apt-get -y install odt2txt
apt-get -y install onboard
apt-get -y install openbsd-inetd
apt-get -y install openjade
apt-get -y install openjdk-6-jdk
apt-get -y install openjdk-6-jre
apt-get -y install openjdk-6-jre-headless
apt-get -y install openjdk-6-jre-lib
apt-get -y install openprinting-ppds
apt-get -y install openshot
apt-get -y install openshot-doc
apt-get -y install openssh-blacklist
apt-get -y install openssh-client
apt-get -y install openssh-server
apt-get -y install openssl
apt-get -y install openssl-blacklist
apt-get -y install openvpn
apt-get -y install openvpn-blacklist
apt-get -y install os-prober
apt-get -y install oss-compat
apt-get -y install ows
apt-get -y install oxygen-icon-theme
apt-get -y install oxygen-icon-theme-complete
apt-get -y install packagekit
apt-get -y install packagekit-backend-apt
apt-get -y install packagekit-backend-aptcc
apt-get -y install pacman
apt-get -y install padevchooser
apt-get -y install paman
apt-get -y install paprefs
apt-get -y install parted
apt-get -y install passwd
apt-get -y install patch
apt-get -y install patchutils
apt-get -y install pavucontrol
apt-get -y install pavumeter
apt-get -y install pbzip2
apt-get -y install pciutils
apt-get -y install pcmciautils
apt-get -y install perl
apt-get -y install perl-base
apt-get -y install perl-modules
apt-get -y install perlmagick
apt-get -y install pgf
apt-get -y install pgpgpg
apt-get -y install phonon
apt-get -y install phonon-backend-gstreamer
apt-get -y install phonon-backend-xine
apt-get -y install php5-cli
apt-get -y install php5-common
apt-get -y install php5-gd
apt-get -y install php5-mysql
apt-get -y install picocom
apt-get -y install pidgin
apt-get -y install pidgin-data
apt-get -y install pidgin-libnotify
apt-get -y install pidgin-otr
apt-get -y install pitivi
apt-get -y install pkg-config
apt-get -y install plasma-scriptengine-javascript
apt-get -y install plymouth
apt-get -y install plymouth-label
apt-get -y install plymouth-theme-ubuntu-logo
apt-get -y install plymouth-theme-ubuntu-text
apt-get -y install pm-utils
apt-get -y install pnm2ppa
apt-get -y install po-debconf
apt-get -y install policykit-1
apt-get -y install policykit-1-gnome
apt-get -y install policykit-desktop-privileges
apt-get -y install poppler-utils
apt-get -y install popularity-contest
apt-get -y install portmap
apt-get -y install postfix
apt-get -y install powermanagement-interface
apt-get -y install powermgmt-base
apt-get -y install powernowd
apt-get -y install ppp
apt-get -y install pppconfig
apt-get -y install pppoeconf
apt-get -y install pptp-linux
apt-get -y install preview-latex-style
apt-get -y install prism
apt-get -y install prism-google-calendar
apt-get -y install procps
apt-get -y install prosper
apt-get -y install protobuf-compiler
apt-get -y install ps2eps
apt-get -y install psfontmgr
apt-get -y install psmisc
apt-get -y install pulseaudio
apt-get -y install pulseaudio-esound-compat
apt-get -y install pulseaudio-module-bluetooth
apt-get -y install pulseaudio-module-gconf
apt-get -y install pulseaudio-module-x11
apt-get -y install pulseaudio-module-zeroconf
apt-get -y install pulseaudio-utils
apt-get -y install pwgen
apt-get -y install pwsafe
apt-get -y install pxljr
apt-get -y install python
apt-get -y install python-appindicator
apt-get -y install python-apport
apt-get -y install python-apt
apt-get -y install python-aptdaemon
apt-get -y install python-aptdaemon-gtk
apt-get -y install python-argparse
apt-get -y install python-avahi
apt-get -y install python-brlapi
apt-get -y install python-cairo
apt-get -y install python-cairo-dbg
apt-get -y install python-central
apt-get -y install python-configglue
apt-get -y install python-couchdb
apt-get -y install python-crypto
apt-get -y install python-cups
apt-get -y install python-cupshelpers
apt-get -y install python-dbg
apt-get -y install python-dbus
apt-get -y install python-debian
apt-get -y install python-desktopcouch-records
apt-get -y install python-dev
apt-get -y install python-egenix-mxdatetime
apt-get -y install python-egenix-mxtools
apt-get -y install python-farsight
apt-get -y install python-fstab
apt-get -y install python-gconf
apt-get -y install python-gdata
apt-get -y install python-gdbm
apt-get -y install python-glade2
apt-get -y install python-gmenu
apt-get -y install python-gnome2
apt-get -y install python-gnomeapplet
apt-get -y install python-gnomecanvas
apt-get -y install python-gnomedesktop
apt-get -y install python-gnomekeyring
apt-get -y install python-gnupginterface
apt-get -y install python-gobject
apt-get -y install python-gobject-cairo
apt-get -y install python-gobject-dbg
apt-get -y install python-gps
apt-get -y install python-gst0.10
apt-get -y install python-gtk2
apt-get -y install python-gtk2-dbg
apt-get -y install python-gtkglext1
apt-get -y install python-gtksourceview2
apt-get -y install python-gtkspell
apt-get -y install python-httplib2
apt-get -y install python-ibus
apt-get -y install python-imaging
apt-get -y install python-indicate
apt-get -y install python-launchpad-integration
apt-get -y install python-launchpadlib
apt-get -y install python-lazr.restfulclient
apt-get -y install python-lazr.uri
apt-get -y install python-libproxy
apt-get -y install python-libuser
apt-get -y install python-libxml2
apt-get -y install python-louis
apt-get -y install python-lxml
apt-get -y install python-mako
apt-get -y install python-markupsafe
apt-get -y install python-minimal
apt-get -y install python-mlt2
apt-get -y install python-newt
apt-get -y install python-notify
apt-get -y install python-numeric
apt-get -y install python-numpy
apt-get -y install python-numpy-dbg
apt-get -y install python-oauth
apt-get -y install python-opengl
apt-get -y install python-openssl
apt-get -y install python-packagekit
apt-get -y install python-pam
apt-get -y install python-papyon
apt-get -y install python-pexpect
apt-get -y install python-pkg-resources
apt-get -y install python-problem-report
apt-get -y install python-protobuf
apt-get -y install python-psyco
apt-get -y install python-pyatspi
apt-get -y install python-pycurl
apt-get -y install python-pygoocanvas
apt-get -y install python-pyinotify
apt-get -y install python-pyorbit
apt-get -y install python-pyorbit-omg
apt-get -y install python-pysqlite2
apt-get -y install python-qt4
apt-get -y install python-rdflib
apt-get -y install python-renderpm
apt-get -y install python-reportlab
apt-get -y install python-reportlab-accel
apt-get -y install python-rsvg
apt-get -y install python-serial
apt-get -y install python-simplejson
apt-get -y install python-sip
apt-get -y install python-sip4
apt-get -y install python-smartpm
apt-get -y install python-smbc
apt-get -y install python-software-properties
apt-get -y install python-speechd
apt-get -y install python-support
apt-get -y install python-telepathy
apt-get -y install python-tk
apt-get -y install python-twisted-bin
apt-get -y install python-twisted-core
apt-get -y install python-twisted-names
apt-get -y install python-twisted-web
apt-get -y install python-ubuntuone
apt-get -y install python-ubuntuone-client
apt-get -y install python-ubuntuone-storageprotocol
apt-get -y install python-uniconvertor
apt-get -y install python-uno
apt-get -y install python-usb
apt-get -y install python-virtkey
apt-get -y install python-vte
apt-get -y install python-wadllib
apt-get -y install python-webkit
apt-get -y install python-wnck
apt-get -y install python-xapian
apt-get -y install python-xdg
apt-get -y install python-xkit
apt-get -y install python-xlib
apt-get -y install python-zope.interface
apt-get -y install python2.6
apt-get -y install python2.6-dbg
apt-get -y install python2.6-dev
apt-get -y install python2.6-minimal
apt-get -y install qapt-batch
apt-get -y install qt-components
apt-get -y install qt-components-dev
apt-get -y install qt-components-examples
apt-get -y install qt3-apps-dev
apt-get -y install qt3-dev-tools
apt-get -y install qt4-demos
apt-get -y install qt4-designer
apt-get -y install qt4-dev-tools
apt-get -y install qt4-doc
apt-get -y install qt4-qmake
apt-get -y install qt4-qtconfig
apt-get -y install qtcreator
apt-get -y install qtcreator-doc
apt-get -y install qtmobility-dev
apt-get -y install quadrapassel
apt-get -y install quilt
apt-get -y install radeontool
apt-get -y install raptor-utils
apt-get -y install rarian-compat
apt-get -y install rdesktop
apt-get -y install readahead
apt-get -y install readahead-fedora
apt-get -y install readline-common
apt-get -y install recordmydesktop
apt-get -y install redland-utils
apt-get -y install reiserfsprogs
apt-get -y install rhythmbox
apt-get -y install rhythmbox-dbg
apt-get -y install rhythmbox-plugin-cdrecorder
apt-get -y install rpm
apt-get -y install rpm-common
apt-get -y install rpm2cpio
apt-get -y install rss-glx
apt-get -y install rsync
apt-get -y install rsyslog
apt-get -y install rtkit
apt-get -y install samba
apt-get -y install samba-common
apt-get -y install samba-common-bin
apt-get -y install sane-utils
apt-get -y install sat4j
apt-get -y install scim
apt-get -y install scim-bridge-agent
apt-get -y install scim-bridge-client-gtk
apt-get -y install scim-gtk2-immodule
apt-get -y install scim-modules-socket
apt-get -y install screen
apt-get -y install screen-resolution-extra
apt-get -y install screensaver-default-images
apt-get -y install scribus
apt-get -y install sdparm
apt-get -y install seahorse
apt-get -y install seahorse-plugins
apt-get -y install sed
apt-get -y install seed
apt-get -y install sensible-utils
apt-get -y install servicefw
apt-get -y install sessioninstaller
apt-get -y install sg3-utils
apt-get -y install sgml-base
apt-get -y install sgml-data
apt-get -y install sgmlspl
apt-get -y install shared-desktop-ontologies
apt-get -y install shared-mime-info
apt-get -y install shotwell
apt-get -y install simple-scan
apt-get -y install skype
apt-get -y install slang-xfig
apt-get -y install slsh
apt-get -y install smartdimmer
apt-get -y install smartmontools
apt-get -y install smbclient
apt-get -y install smbfs
apt-get -y install smstools
apt-get -y install socket
apt-get -y install software-center
apt-get -y install software-properties-gtk
apt-get -y install soprano-daemon
apt-get -y install sound-juicer
apt-get -y install sp
apt-get -y install sparse
apt-get -y install speech-dispatcher
apt-get -y install splix
apt-get -y install sqlite
apt-get -y install sqlite3
apt-get -y install ssh-askpass-gnome
apt-get -y install ssl-cert
apt-get -y install stopwatch
apt-get -y install strace
apt-get -y install subversion
apt-get -y install sudo
apt-get -y install swell-foop
apt-get -y install synaptic
apt-get -y install sysklogd
apt-get -y install syslinux
apt-get -y install syslinux-common
apt-get -y install system-config-printer-common
apt-get -y install system-config-printer-gnome
apt-get -y install system-config-printer-udev
apt-get -y install system-config-samba
apt-get -y install system-tools-backends
apt-get -y install sysv-rc
apt-get -y install sysvinit-utils
apt-get -y install sysvutils
apt-get -y install tangerine-icon-theme
apt-get -y install tar
apt-get -y install tasksel
apt-get -y install tasksel-data
apt-get -y install tcl
apt-get -y install tcl8.3
apt-get -y install tcl8.3-dev
apt-get -y install tcl8.4
apt-get -y install tcl8.5
apt-get -y install tcpd
apt-get -y install tcpdump
apt-get -y install telepathy-butterfly
apt-get -y install telepathy-gabble
apt-get -y install telepathy-haze
apt-get -y install telepathy-idle
apt-get -y install telepathy-logger
apt-get -y install telepathy-mission-control-5
apt-get -y install telepathy-salut
apt-get -y install telnet
apt-get -y install termnet
apt-get -y install termnetd
apt-get -y install testdisk
apt-get -y install tex-common
apt-get -y install texi2html
apt-get -y install texinfo
apt-get -y install texlive
apt-get -y install texlive-base
apt-get -y install texlive-bibtex-extra
apt-get -y install texlive-binaries
apt-get -y install texlive-common
apt-get -y install texlive-doc-base
apt-get -y install texlive-extra-utils
apt-get -y install texlive-font-utils
apt-get -y install texlive-fonts-recommended
apt-get -y install texlive-fonts-recommended-doc
apt-get -y install texlive-generic-recommended
apt-get -y install texlive-latex-base
apt-get -y install texlive-latex-base-doc
apt-get -y install texlive-latex-extra
apt-get -y install texlive-latex-extra-doc
apt-get -y install texlive-latex-recommended
apt-get -y install texlive-latex-recommended-doc
apt-get -y install texlive-luatex
apt-get -y install texlive-math-extra
apt-get -y install texlive-pictures
apt-get -y install texlive-pictures-doc
apt-get -y install texlive-pstricks
apt-get -y install texlive-pstricks-doc
apt-get -y install tftpd
apt-get -y install thunderbird
apt-get -y install thunderbird-locale-en-gb
apt-get -y install tig
apt-get -y install time
apt-get -y install tipa
apt-get -y install tk
apt-get -y install tk8.3
apt-get -y install tk8.3-dev
apt-get -y install tk8.4
apt-get -y install tk8.5
apt-get -y install tofrodos
apt-get -y install tomboy
apt-get -y install toshset
apt-get -y install totem
apt-get -y install totem-common
apt-get -y install totem-dbg
apt-get -y install totem-gstreamer
apt-get -y install totem-mozilla
apt-get -y install totem-plugins
apt-get -y install tracker
apt-get -y install tracker-gui
apt-get -y install tracker-miner-fs
apt-get -y install transfig
apt-get -y install transmission-common
apt-get -y install transmission-gtk
apt-get -y install tree
apt-get -y install tsclient
apt-get -y install tsconf
apt-get -y install ttf-arabeyes
apt-get -y install ttf-arphic-uming
apt-get -y install ttf-bitstream-vera
apt-get -y install ttf-dejavu
apt-get -y install ttf-dejavu-core
apt-get -y install ttf-dejavu-extra
apt-get -y install ttf-freefont
apt-get -y install ttf-indic-fonts-core
apt-get -y install ttf-kacst-one
apt-get -y install ttf-khmeros-core
apt-get -y install ttf-kochi-gothic
apt-get -y install ttf-kochi-mincho
apt-get -y install ttf-lao
apt-get -y install ttf-liberation
apt-get -y install ttf-malayalam-fonts
apt-get -y install ttf-mscorefonts-installer
apt-get -y install ttf-opensymbol
apt-get -y install ttf-punjabi-fonts
apt-get -y install ttf-sazanami-gothic
apt-get -y install ttf-sazanami-mincho
apt-get -y install ttf-takao-pgothic
apt-get -y install ttf-thai-tlwg
apt-get -y install ttf-ubuntu-font-family
apt-get -y install ttf-unfonts-core
apt-get -y install ttf-wqy-microhei
apt-get -y install typespeed
apt-get -y install tzdata
apt-get -y install tzdata-java
apt-get -y install uboot-mkimage
apt-get -y install ubufox
apt-get -y install ubuntu-artwork
apt-get -y install ubuntu-docs
apt-get -y install ubuntu-extras-keyring
apt-get -y install ubuntu-keyring
apt-get -y install ubuntu-minimal
apt-get -y install ubuntu-mono
apt-get -y install ubuntu-restricted-addons
apt-get -y install ubuntu-sounds
apt-get -y install ubuntu-sso-client
apt-get -y install ubuntu-standard
apt-get -y install ubuntu-system-service
apt-get -y install ubuntu-wallpapers
apt-get -y install ubuntuone-client
apt-get -y install ubuntuone-client-gnome
apt-get -y install ucf
apt-get -y install udev
apt-get -y install udisks
apt-get -y install ufw
apt-get -y install unattended-upgrades
apt-get -y install unixodbc
apt-get -y install uno-libs3
apt-get -y install unrar
apt-get -y install untex
apt-get -y install unzip
apt-get -y install update-inetd
apt-get -y install update-manager
apt-get -y install update-manager-core
apt-get -y install update-motd
apt-get -y install update-notifier
apt-get -y install update-notifier-common
apt-get -y install upower
apt-get -y install upstart
apt-get -y install ure
apt-get -y install ureadahead
apt-get -y install usb-creator-common
apt-get -y install usb-creator-gtk
apt-get -y install usb-modeswitch
apt-get -y install usb-modeswitch-data
apt-get -y install usbmuxd
apt-get -y install usbutils
apt-get -y install util-linux
apt-get -y install util-linux-locales
apt-get -y install uuid
apt-get -y install uuid-dev
apt-get -y install uuid-runtime
apt-get -y install vbetool
apt-get -y install videolan-doc
apt-get -y install vim-common
apt-get -y install vim-gnome
apt-get -y install vim-gui-common
apt-get -y install vim-runtime
apt-get -y install vim-tiny
apt-get -y install vinagre
apt-get -y install vino
apt-get -y install virtuoso-minimal
apt-get -y install virtuoso-opensource-6.1-bin
apt-get -y install virtuoso-opensource-6.1-common
apt-get -y install vlc
apt-get -y install vlc-data
apt-get -y install vlc-nox
apt-get -y install vlc-plugin-notify
apt-get -y install vlc-plugin-pulse
apt-get -y install vorbis-tools
apt-get -y install w3c-dtd-xhtml
apt-get -y install w3m
apt-get -y install wamerican
apt-get -y install wbritish
apt-get -y install wget
apt-get -y install whiptail
apt-get -y install whois
apt-get -y install wipe
apt-get -y install wireless-crda
apt-get -y install wireless-tools
apt-get -y install wireshark
apt-get -y install wireshark-common
apt-get -y install wodim
apt-get -y install wpasupplicant
apt-get -y install wv
apt-get -y install wvdial
apt-get -y install wwwconfig-common
apt-get -y install x-ttcidfont-conf
apt-get -y install x11-apps
apt-get -y install x11-common
apt-get -y install x11-session-utils
apt-get -y install x11-utils
apt-get -y install x11-xfs-utils
apt-get -y install x11-xkb-utils
apt-get -y install x11-xserver-utils
apt-get -y install x11proto-composite-dev
apt-get -y install x11proto-core-dev
apt-get -y install x11proto-damage-dev
apt-get -y install x11proto-fixes-dev
apt-get -y install x11proto-input-dev
apt-get -y install x11proto-kb-dev
apt-get -y install x11proto-randr-dev
apt-get -y install x11proto-render-dev
apt-get -y install x11proto-xext-dev
apt-get -y install x11proto-xinerama-dev
apt-get -y install x11vnc
apt-get -y install x11vnc-data
apt-get -y install xauth
apt-get -y install xaw3dg
apt-get -y install xbase-clients
apt-get -y install xbitmaps
apt-get -y install xcursor-themes
apt-get -y install xdg-user-dirs
apt-get -y install xdg-user-dirs-gtk
apt-get -y install xdg-utils
apt-get -y install xfonts-100dpi
apt-get -y install xfonts-75dpi
apt-get -y install xfonts-base
apt-get -y install xfonts-encodings
apt-get -y install xfonts-mathml
apt-get -y install xfonts-scalable
apt-get -y install xfonts-utils
apt-get -y install xinetd
apt-get -y install xinit
apt-get -y install xinput
apt-get -y install xkb-data
apt-get -y install xlibmesa-gl-dev
apt-get -y install xml-core
apt-get -y install xmlto
apt-get -y install xmltoman
apt-get -y install xorg
apt-get -y install xorg-docs-core
apt-get -y install xpdf
apt-get -y install xpdf-common
apt-get -y install xpdf-reader
apt-get -y install xsane
apt-get -y install xsane-common
apt-get -y install xscreensaver-data
apt-get -y install xscreensaver-gl
apt-get -y install xserver-common
apt-get -y install xserver-xorg
apt-get -y install xserver-xorg-core
apt-get -y install xserver-xorg-input-all
apt-get -y install xserver-xorg-input-evdev
apt-get -y install xserver-xorg-input-mouse
apt-get -y install xserver-xorg-input-synaptics
apt-get -y install xserver-xorg-input-vmmouse
apt-get -y install xserver-xorg-input-wacom
apt-get -y install xserver-xorg-video-apm
apt-get -y install xserver-xorg-video-ark
apt-get -y install xserver-xorg-video-ati
apt-get -y install xserver-xorg-video-chips
apt-get -y install xserver-xorg-video-cirrus
apt-get -y install xserver-xorg-video-fbdev
apt-get -y install xserver-xorg-video-geode
apt-get -y install xserver-xorg-video-glint
apt-get -y install xserver-xorg-video-i128
apt-get -y install xserver-xorg-video-i740
apt-get -y install xserver-xorg-video-intel
apt-get -y install xserver-xorg-video-mach64
apt-get -y install xserver-xorg-video-mga
apt-get -y install xserver-xorg-video-neomagic
apt-get -y install xserver-xorg-video-nv
apt-get -y install xserver-xorg-video-openchrome
apt-get -y install xserver-xorg-video-r128
apt-get -y install xserver-xorg-video-radeon
apt-get -y install xserver-xorg-video-rendition
apt-get -y install xserver-xorg-video-s3
apt-get -y install xserver-xorg-video-s3virge
apt-get -y install xserver-xorg-video-savage
apt-get -y install xserver-xorg-video-siliconmotion
apt-get -y install xserver-xorg-video-sis
apt-get -y install xserver-xorg-video-sisusb
apt-get -y install xserver-xorg-video-tdfx
apt-get -y install xserver-xorg-video-trident
apt-get -y install xserver-xorg-video-tseng
apt-get -y install xserver-xorg-video-v4l
apt-get -y install xserver-xorg-video-vesa
apt-get -y install xserver-xorg-video-via
apt-get -y install xserver-xorg-video-vmware
apt-get -y install xserver-xorg-video-voodoo
apt-get -y install xsltproc
apt-get -y install xterm
apt-get -y install xtrans-dev
apt-get -y install xul-ext-calendar-timezones
apt-get -y install xul-ext-gdata-provider
apt-get -y install xul-ext-lightning
apt-get -y install xul-ext-ubufox
apt-get -y install xulrunner-1.9.2
apt-get -y install xulrunner-1.9.2-gnome-support
apt-get -y install xutils
apt-get -y install xutils-dev
apt-get -y install xxdiff
apt-get -y install xxgdb
apt-get -y install xz-utils
apt-get -y install yelp
apt-get -y install zenity
apt-get -y install zip
apt-get -y install zlib1g
apt-get -y install zlib1g-dev
apt-get -y install zoph
Navigation
Toolbox